• Home
  • Get help
  • Get support

wbAMP

Closed
 #3328: Language file?

Latest post by wb_cati on Monday, 27 March 2017 18:36 UTC Created on Thursday, 23 February 2017 14:36 UTC by EmielKeultjes

Closed
 #3414: Joomla Tags Appearing on Page Header

Latest post by wb_cati on Monday, 27 March 2017 18:29 UTC Created on Saturday, 18 March 2017 19:24 UTC by Taugustine

Closed
 #3423: Site name not appearing as image overlay

Latest post by wb_cati on Monday, 27 March 2017 18:14 UTC Created on Monday, 20 March 2017 18:44 UTC by Taugustine

Closed
 #3424: Category List Page not showing AMP version

Latest post by wb_cati on Monday, 27 March 2017 18:10 UTC Created on Monday, 20 March 2017 20:26 UTC by Taugustine

Closed
 #3425: structural data issues

Latest post by wb_cati on Friday, 24 March 2017 19:47 UTC Created on Tuesday, 21 March 2017 11:12 UTC by izabela-kowalska

Closed
 #3418: Image Next to link is jumping to next line

Latest post by wb_cati on Friday, 24 March 2017 19:22 UTC Created on Sunday, 19 March 2017 06:19 UTC by Taugustine

Closed
 #3432: AMP4ADS validation showing Error

Latest post by wb_cati on Friday, 24 March 2017 19:18 UTC Created on Wednesday, 22 March 2017 14:19 UTC by Taugustine

Closed
 #3380: Issues with amp-sidebar

Latest post by wb_cati on Friday, 24 March 2017 19:15 UTC Created on Wednesday, 08 March 2017 14:59 UTC by idlwebinc

Closed
 #3383: URL won't display AMP page

Latest post by wb_cati on Friday, 24 March 2017 19:04 UTC Created on Thursday, 09 March 2017 15:27 UTC by realsport101

Closed
 #3025: Hiding the Author from main content

Latest post by wb_cati on Wednesday, 22 March 2017 18:50 UTC Created on Thursday, 01 December 2016 22:04 UTC by canadavisa

Closed
 #3303: fix to issue

Latest post by wb_cati on Tuesday, 07 March 2017 17:41 UTC Created on Friday, 17 February 2017 10:50 UTC by izabela-kowalska

Closed
 #3343: Item image not showing in search preview results

Latest post by wb_cati on Tuesday, 07 March 2017 17:29 UTC Created on Monday, 27 February 2017 11:33 UTC by realsport101

Closed
 #3344: Specify a schema description for AMP pages

Latest post by wb_cati on Tuesday, 07 March 2017 17:12 UTC Created on Monday, 27 February 2017 11:37 UTC by realsport101

Closed
 #3301: wbAMP not working

Latest post by wb_cati on Tuesday, 07 March 2017 17:03 UTC Created on Thursday, 16 February 2017 17:55 UTC by fevster

Closed
 #3349: An option to Disable Custom meta data

Latest post by wb_cati on Tuesday, 07 March 2017 16:51 UTC Created on Monday, 27 February 2017 23:36 UTC by dwt100

Closed
 #3302: Menu

Latest post by wb_cati on Wednesday, 22 February 2017 19:25 UTC Created on Thursday, 16 February 2017 22:12 UTC by idlwebinc

Closed
 #3309: form being removed in Custom Header module

Latest post by wb_cati on Wednesday, 22 February 2017 19:22 UTC Created on Monday, 20 February 2017 05:05 UTC by dwt100

Closed
 #3254: sidebar

Latest post by wb_cati on Wednesday, 22 February 2017 19:09 UTC Created on Tuesday, 07 February 2017 11:34 UTC by OSDwebsmaster

Closed
 #3229: How to render module position in our featured article amp page

Latest post by wb_cati on Thursday, 16 February 2017 19:02 UTC Created on Wednesday, 01 February 2017 13:00 UTC by balgev

Closed
 #3273: Modules and Breadcrumb

Latest post by wb_cati on Wednesday, 15 February 2017 19:24 UTC Created on Friday, 10 February 2017 05:18 UTC by dwt100

Closed
 #3183: PHP Fatal Error wbamp.php line 480

Latest post by wb_cati on Wednesday, 15 February 2017 19:16 UTC Created on Sunday, 22 January 2017 15:46 UTC by BradyS

Closed
 #3278: FixedLayer Warning message in dev console

Latest post by wb_cati on Wednesday, 15 February 2017 19:10 UTC Created on Sunday, 12 February 2017 22:13 UTC by dwt100

Closed
 #3152: Override CSS file

Latest post by wb_cati on Monday, 13 February 2017 17:32 UTC Created on Thursday, 12 January 2017 12:13 UTC by balgev

Closed
 #3151: [New Feature] Disqus i AMP

Latest post by wb_cati on Monday, 13 February 2017 17:28 UTC Created on Thursday, 12 January 2017 12:01 UTC by trzepiz

Closed
 #3221: How to make Joomla Article's Featured view AMP compatible!?

Latest post by wb_cati on Monday, 13 February 2017 17:20 UTC Created on Wednesday, 01 February 2017 06:27 UTC by balgev

Closed
 #3193: Loosing indexed amp page, joomla 3.6.5

Latest post by wb_cati on Monday, 13 February 2017 17:18 UTC Created on Thursday, 26 January 2017 12:02 UTC by folammour

Closed
 #3259: AMP Tag(s) missing in whitelist

Latest post by wb_cati on Monday, 13 February 2017 17:03 UTC Created on Wednesday, 08 February 2017 07:30 UTC by dwt100

Closed
 #3224: update amp content

Latest post by wb_cati on Wednesday, 08 February 2017 19:44 UTC Created on Wednesday, 01 February 2017 11:51 UTC by izabela-kowalska

Closed
 #3173: AMP SEO issues?

Latest post by wb_cati on Wednesday, 08 February 2017 19:39 UTC Created on Thursday, 19 January 2017 09:14 UTC by dattard

Closed
 #3172: question actually for both wbamp and sh404

Latest post by wb_cati on Wednesday, 08 February 2017 19:32 UTC Created on Wednesday, 18 January 2017 21:38 UTC by photoancestry

Closed
 #3235: Mixed content warning for lorempixel images

Latest post by wb_cati on Wednesday, 08 February 2017 19:16 UTC Created on Thursday, 02 February 2017 23:38 UTC by dwt100

Closed
 #3250: ImageObject and K2

Latest post by wb_cati on Wednesday, 08 February 2017 19:13 UTC Created on Monday, 06 February 2017 12:47 UTC by configgamer

Closed
 #3187: Artio + wbAMP

Latest post by wb_cati on Thursday, 26 January 2017 18:49 UTC Created on Tuesday, 24 January 2017 10:28 UTC by izabela-kowalska

Closed
 #3191: frontpage AMP site

Latest post by wb_cati on Thursday, 26 January 2017 18:38 UTC Created on Wednesday, 25 January 2017 20:50 UTC by trzepiz

Closed
 #3171: Why some images are not displayed?

Latest post by wb_cati on Wednesday, 25 January 2017 19:36 UTC Created on Wednesday, 18 January 2017 21:07 UTC by guillenphoto

Closed
 #3170: Error : The attribute 'controls' in tag 'amp-video' is set to the invalid value 'true'.

Latest post by wb_cati on Wednesday, 25 January 2017 19:27 UTC Created on Wednesday, 18 January 2017 16:11 UTC by guillenphoto

Closed
 #3179: How to create a link inside an article to an AMP page?

Latest post by wb_cati on Wednesday, 25 January 2017 19:21 UTC Created on Friday, 20 January 2017 20:46 UTC by guillenphoto

Closed
 #3061: Please explain for me about : "how to create wbamp_fe.min.css" ?

Latest post by wb_cati on Wednesday, 18 January 2017 18:04 UTC Created on Saturday, 10 December 2016 16:31 UTC by vinhnx

Closed
 #3065: How to make css class .wbamp-container with amp page

Latest post by wb_cati on Wednesday, 18 January 2017 18:01 UTC Created on Sunday, 11 December 2016 11:43 UTC by vinhnx

Closed
 #3040: The tracking does not match the tracking ID

Latest post by wb_cati on Wednesday, 18 January 2017 17:57 UTC Created on Tuesday, 06 December 2016 13:33 UTC by toffffe

Closed
 #3164: Question about a message in Search Console

Latest post by wb_cati on Wednesday, 18 January 2017 17:52 UTC Created on Monday, 16 January 2017 14:37 UTC by guillenphoto

Closed
 #3104: compatibility joomla 2.5

Latest post by wb_cati on Wednesday, 18 January 2017 17:43 UTC Created on Tuesday, 03 January 2017 12:03 UTC by mpiprojects

Closed
 #3044: Add K2 categories in AMP

Latest post by wb_cati on Monday, 16 January 2017 19:26 UTC Created on Wednesday, 07 December 2016 10:01 UTC by b_chris21

Closed
 #3103: wbAMP not working properly

Latest post by wb_cati on Monday, 16 January 2017 19:20 UTC Created on Thursday, 22 December 2016 10:20 UTC by ekerling

Closed
 #3063: Tags AMP

Latest post by wb_cati on Monday, 16 January 2017 19:11 UTC Created on Saturday, 10 December 2016 18:46 UTC by SKYBOB

Closed
 #3072: Exclude pages that are not is the same category

Latest post by wb_cati on Monday, 16 January 2017 19:06 UTC Created on Tuesday, 13 December 2016 18:00 UTC by afapmarketing

Closed
 #3116: Very strange problem showed by Google Search Console

Latest post by wb_cati on Monday, 16 January 2017 19:04 UTC Created on Thursday, 05 January 2017 15:12 UTC by guillenphoto

Closed
 #3085: Analytics?

Latest post by wb_cati on Friday, 13 January 2017 17:24 UTC Created on Monday, 19 December 2016 09:20 UTC by dattard

Closed
 #3067: Question about using or not a video/audio plugin?

Latest post by wb_cati on Friday, 13 January 2017 17:20 UTC Created on Monday, 12 December 2016 22:13 UTC by guillenphoto

Closed
 #3088: Layout override

Latest post by wb_cati on Friday, 13 January 2017 17:15 UTC Created on Tuesday, 20 December 2016 11:55 UTC by winniepooh